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End-User License Agreement (EULA)

This End-User License Agreement (EULA) represents the contractual conditions 
between you, the Licensee, and UVI, located 159 rue Amelot, 75011 Paris - France for 
the use of software, documentation and other materials created by UVI. 

You should not register, install or use UVI Products until the following license 
agreement is understood and accepted.

By using UVI Products, or allowing anyone else to do so, you are accepting this 
agreement. 

A- License Grant
1. UVI grants to you, subject to the following terms and conditions, the non-exclusive 
right to use each authorized copy of the Product.

2. UVI Product license are granted only to a single user. You may use this product on 
up to three separate computers or iLok Dongles, which shall be owned and used by 
you exclusively. 

3. Renting or lending the licensed Software to a third party is expressly forbidden. 

4. Except if otherwise stated within this EULA, Licensee may resell the software to 
a third party or transfer the software permanently. Request may be done using the 
‘Transfer License’ feature in your iLok account, subject to a $25 fee per-license ($50 
maximum) by Pace. The serial number of the Product will be transferred to the third 
party by UVI, and  Licensee’s original registration will be deleted.

5. Resale or ownership transfer of individual products obtained in a bundle, or those 
used to upgrade or cross-grade to other products are not allowed.

6. UVI allows you to use any of the sounds and samples in the products you’ve 
purchased for commercial recordings without paying any additional license fees or 
providing source attribution to UVI.

7. This license expressly forbids resale or other distribution of the sounds and software 
included in the Product or their derivatives, either as they exist on disc, reformatted 
for use in another digital sampler, or mixed, combined, filtered, resynthesized 
or otherwise edited, for use as sounds, multi-sounds, samples, multi-samples, 
wavetables, programs or patches in a sampler, microchip or any hardware or software 
sample playback device. You cannot sell the Product content or give it away for use by 
others in their sampling or sample playback devices. 

8. In the event UVI terminates this agreement due to your breach, you agree to return 
the original and all other copies of the software and documentation to UVI.

9. UVI reserves all rights not expressly granted to herein.

B- License Activation
1. In order to use UVI Products it is required that you authorize them by registering 
your Serial Number on uvi.net/register, have a free iLok account (not necessarily 
a dongle) and install the free iLok License Manager (done automatically by UVI 
Workstation and Falcon installers). It is impossible to use UVI Products if they are not 
registered and authorized.

2. During authorization you will need to enter your name, email address and postal 
address which will be stored in the UVI database. UVI uses a secure SSL connection 
with 128-bit-encryption that meets current security standards to transmit your data 
over the web. For further information about UVI’s handling of personal data please see: 
https://www.uvi.net/privacy-policy

3. The UVI Product license allows up to 3 simultaneous activations on any combination 
of iLok dongles and computers. Activations can be moved between devices at anytime 
through the iLok License Manager.

C- Protection of Software
You agree to take all reasonable steps to protect the Product and any accompanying 
documentation from unauthorized copying or use. You agree not to modify the 
Product to circumvent any method or means adopted or implemented by UVI to 
protect against or discourage the unlicensed use or copying of the Product.

D- Ownership
Ownership of, and title to, the enclosed digitally recorded sounds (including any 
copies) are held by UVI.
Copies are provided to you only to enable you to exercise your rights under the 
license.

E- Term
This agreement is effective from the date you open this package, and will remain in 
full force until termination. This agreement will terminate if you break any of the terms 
or conditions of this agreement. Upon termination you agree to return to UVI all copies 
of this product and accompanying documentation and destroy any other copies made.

F- Restrictions
Except as expressly authorized in this agreement, you may not rent, lease, sub-license, 
distribute, copy, reproduce, display, modify or timeshare the enclosed Product or 
documentation. 

G- NFR Serials and Free Products
UVI Products serial numbers labeled as “NFR” (Not For Resale) shall only be used for 
demonstration, testing and evaluation purposes. NFR Products may not be used for 
commercial purposes, and may not be resold or transferred.
They are not eligible for license recovery and are exempt from update, upgrade 
or crossgrade offers, and cannot be purchased with or exchanged for vouchers. 
Furthermore, as an owner of an NFR Product, you are not entitled to promotions 
available for the commercial version of the Product.

H- No Support Obligation
UVI will make its best effort to support you in the event of technical difficulty with a 
UVI Product. However, UVI is not obligated to furnish or make available to you any 
additional information, software, technical information, know-how, or support.

I- Specifications and System Requirements
All technical specifications of UVI Products provided are intended to be estimates 
or approximations. Due to numerous variables no guarantees of compatibility or 
performance can be made. All such specifications shall be in writing.
End-User is solely responsible for, prior to purchase, ensuring that End-User’s devices 
are compatible and meet the system requirements for UVI Products, and that the 
applicable UVI Products meet End-User’s requirements.

This EULA is governed by the laws of France.

 

©2017 UVI. All rights reserved.
All trademarks are the property of their respective owners.

Do not use this product until the following license agreement is understood and accepted.
By using this product, or allowing anyone else to do so, you are accepting this agreement.
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Introduction

Digital Synsations
In the late 80’s and early 90’s the synthesizer landscape 
began to change. A new breed of keyboards began 
appearing in shops, records and on stage; matte 
black behemoths eschewing the familiar knob arrays 
for uniform clusters of discrete buttons and glowing 
green LCD screens. They signaled more than a shift in 
interaction with our musical counterparts‚ they ushered 
in the era of the digital synth.

To those willing to forgo the immediacy and ease-of-
editing of the analog synth world, these keyboards 
offered amazing features such as massive polyphony, 
extensive on-board sequencer and pattern memory, 
removable storage and digital effects. In addition to 
the immediate benefits of digital processing some 
of these keyboards also dawned innovative hybrid 
synthesis techniques, combining sample playback with 
classic methods allowing synthesists and musicians the 
opportunity to explore new sonic territory.

Minimum System Requirements

• UVI Workstation 2.6+ or Falcon 1.0+

• 10.1GB of disk space

For more information on the installation process, please refer to 

the document: Soundbank Installation Guide

http://www.uvi.net/installing_uvi_soundbanks_en.pdf
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DS1 - Interface

2Amplitude

6Stereo

5Drive

3 Filter

4 Pitch

1 Mono / Poly

7 Bit Crusher

8 Effects

9 Modwheel

1  Mono/Poly
Switch between mono and poly voicing

2  Amplitude
» ADSR

Typical envelope controls for the amp

» Vel > Atk

Remaps Attack to Note Velocity

» Velocity

Adjust the amp velocity sensistivity

3  Filter
» ADSR

Typical envelope controls for the filter

» VEL

Adjust the filter velocity sensitivity

» CUT

Filter cutoff frequency

» RES

Filter resonance amount

» ENV

Depth of the filter envelope

» Filter Type

Multimode filter can be set to low-pass 

(LP), band-pass (BP), or high-pass [HP]

4  Pitch
» Depth

Sets the depth of portamento

» Time

Sets the glide time

5  Drive
» On/Off Switch

» Amount

Sets the drive amount

6  Stereo
» Mode - Off  (mono)

» Mode - Alt

Stereo position alternates L/R every 

note, width controlled by [Width]

» Mode - Uni

Layers multiple samples and augments 

them for increased stereo presence

» Color

Utilizes neighboring samples from the 

library to a unique effect

» Width

Sets the stereo width (ALT mode)

» Tune

Detunes the unison layers (UNI mode)

7  Bit Crusher
» Bit Crusher On/Off

 Enable/Disable the Bit Crusher effect

» Bit

 Set the bit reduction

» Frequency

 Set the Bit Crusher sample rate

» Drive

 Adjust the overdrive amount of the 

 Bit Crusher effect

8  Effects
» Phaser

Adjust effect mix amount

» Delay

Adjust effect mix amount

» Reverb

Adjust effect mix amount

9  Modwheel
» Power/Amount

Easily route your controllers Modwheel 

to control common parameters such as 

Vibrato, Tremolo and Filter Depth
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DS1 - Preset List

Bass

Clav Dirty Bass

Crunch Power

Digital Fake

Duran X 2

Gritty Bass

Marcus Thumb

Muted B

My Double Bass

Pastorius Land

Synth Slap

Bells

Bell Air

Christmasonic

Church Bells

Mirah Bell

Orchestral Bells

Organ Bells

Ring My Bell

Sky Bells

Space Xylobell

Fretted

Dirty Clean

Double Guitar

Electric Steel

Garage Band

Harmodreams

Nylon Digital

Strato Crunch

The Fret and The Beauty

Keys

Digital Clav

DraculorgAn

Dream Electric

Fast Tremolo EP

FM Dyno

Hybrid Keys

Modern Doors

Mythical M Organ

Mythical M Piano

Nineties Stack

Perky Organ

Power Piano

SG Road

Soft Airy Church

SpaCelesta

Misc.

Electro Pop Corn

Ethnic Roll

Find the Mistake

FX Wheel Me 1

FX Wheel Me 2

Indian Steel Drums

Long Evolution

Mayhem of Loops

Mini Balafon

Multi Percs 1

Multi Percs 2

Multi Percs 3

One Thing

Perky Fluty

Peruvian Flavours

Run Mandolin

Short Wood

Tajma Hall

Orchestral

Baroque Harpsi

Digital Requiem

Ensemble Arco

Flute Ensemble

Full Horn Section

Large Choir 1

Large Choir 2

Open Orchestra

OrCELTICestra

Philharmonia

Pop Brass

So Emotional

Soft Buggle

Space Oboe 

TubulOrchestra

Pads

Bell Ominous

Chocolate Factory

Dream On

Hybrid Deep

Majesty

Moving Cycle

My Choirs

Nineties Pad

Paddy Fluty

Porta Chording

Porta Voices

Slow Stack

Space Requiem

Super Air

Vox Planet 1

Vox Planet 2

Wheel Me Tender

Zenithsphere

Synth Poly

Digital Fretted

DupStep Vox

Harsh Digital String

Pana Dubstep

Poly Brassy

Poly Vox

The Funky Poly

Synth Solo

Blow Lead

Echo Land

Funny Lead

Glassy Fluty

Phasio Lead

Solo Crunch

That Flute

The Funky Solo

Tight Synth

Typical House Sax
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DS77 - Interface

2Amplitude

4Pitch

5Drive

1 Mono / Poly

3 Filter

7 Bit Crusher

8 Effects

9 ModWheel

6 Stereo

1  Mono/Poly
Switch between mono and poly voicing

2  Amplitude
» ADSR

Typical envelope controls for the amp

» Vel > Atk

Remaps Attack to Note Velocity

» Velocity

Adjust the amp velocity sensistivity

3  Filter
» ADSR

Typical envelope controls for the filter

» VEL

Adjust the filter velocity sensitivity

» CUT

Filter cutoff frequency

» RES

Filter resonance amount

» ENV

Depth of the filter envelope

» Filter Type

Multimode filter can be set to low-pass 

(LP), band-pass (BP), or high-pass [HP]

4  Pitch
» Depth

Sets the depth of portamento

» Time

Sets the glide time

5  Drive
» On/Off Switch

» Amount

Sets the drive amount

6  Stereo
» Mode - Off  (mono)

» Mode - Alt

Stereo position alternates L/R every 

note, width controlled by [Width]

» Mode - Uni

Layers multiple samples and augments 

them for increased stereo presence

» Color

Utilizes neighboring samples from the 

library to a unique effect

» Width

Sets the stereo width (ALT mode)

» Tune

Detunes the unison layers (UNI mode)

7  Bit Crusher
» Bit Crusher On/Off

 Enable/Disable the Bit Crusher effect

» Bit

 Set the bit reduction

» Frequency

 Set the Bit Crusher sample rate

» Drive

 Adjust the overdrive amount of the 

 Bit Crusher effect

8  Effects
» Phaser

Adjust effect mix amount

» Delay

Adjust effect mix amount

» Reverb

Adjust effect mix amount

9  Modwheel
» Power/Amount

Easily route your controllers Modwheel 

to control common parameters such as 

Vibrato, Tremolo and Filter Depth
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DS77 - Preset List

Bass

Big Modwheel Me

ClaviBass

Da Synth

Double Bass

Electric Bass

FM Square Bass

Nasty Talk

Organic

Pure Nineties

Trash Bass

Bells

BeautHybrid

Digital Like

Dyno Bells

Easter Bells

Happy Rotter

Larsenic

Little Portam

MadBell Men

Massy Christmas

Musical Box

Round Golden

Sponsor Bells

Voicy Bell

Whole F Bell

Keys

Clavi Style

Digital Clav

Digital Organ

DS Pure Tines

Electronic Dyno

Extrem Dyno

FM Clavinet

Grand One

Hamm Organ

Large Electric

Large Spatial Road

My Dream

New Age EP

Phasynet

Pure Digital Keys

Real Clav

RnB Road

Soft Church

Space Toy Piano

Vocal EP

Yanni Keys

Leads

Dirty Brassy

Dirty Poly

FM Lead

Happy Whistle

Hybridation

Kitch Sax Lead

Milka Lead

Scream X

Soliclave

Synth SolHorn 

Misc.

Balaphonic

Disto Stack

Dreamology

Ethnic Pluck

FM Sarod

Fretted Synth

Fx Horlogery

Hesitation

Indian Flavour

Japamisen

Steel Electric Drum

Stratospheric

Vibraphone

Orchestral

French Ensemble

Full Ensemble

Glass Brass

Little Symphony

Simple Harp

Slowrchestra

Space Horns

Tutti Slowness

VibrOrchestra

Pads

Black Mont Blanc

DigOminous

Glossy Pad

Just Who Fly

Machine Strings

Magic Strings

Mellocoton

Motionesk

OMetal Pad

Pad on Five

Paradigm

Polaire

Slow Emotion

Smooth French

Solinox

SweePad

Ultra Dirty

Polysynth

Bronsky Poly

Cindy Bridge

Funky Mama

Ninth Dimension

Pluckmania 1

Pluckmania 2

Poly Keys

Raw Poly 1

Raw Poly 2

So Yummy Brass

Soft Digital Native

Synth Brass

Vocalized

Art of Voice

Choirizo

Ethereal Killer

Faith and Choir 1

Faith and Choir 2

Gladiators

Hummanoid

Hybrid Vocal

Lady GaVox

Massivocal

Planet Vox

Portachoir

Vocal Glass
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DS90S - Interface

2Amplitude

6Stereo

1Mode

5Drive

3 Filter

4 Pitch

7 Bit Crusher

8 Effects

9 ModWheel

1  Mode
Switch between mono and poly voicing

2  Amplitude
» ADSR

Typical envelope controls for the amp

» Vel > Atk

Remaps Attack to Note Velocity

» Velocity

Adjust the amp velocity sensistivity

3  Filter
» ADSR

Typical envelope controls for the filter

» VEL

Adjust the filter velocity sensitivity

» CUT

Filter cutoff frequency

» RES

Filter resonance amount

» ENV

Depth of the filter envelope

» Filter Type

Multimode filter can be set to low-pass 

(LP), band-pass (BP), or high-pass [HP]

4  Pitch
» Depth

Sets the depth of portamento

» Time

Sets the glide time

5  Drive
» On/Off Switch

» Amount

Sets the drive amount

6  Stereo
» Mode - Off  (mono)

» Mode - Alt

Stereo position alternates L/R every 

note, width controlled by [Width]

» Mode - Uni

Layers multiple samples and augments 

them for increased stereo presence

» Color

Utilizes neighboring samples from the 

library to a unique effect

» Width

Sets the stereo width (ALT mode)

» Tune

Detunes the unison layers (UNI mode)

7  Bit Crusher
» Bit Crusher On/Off

 Enable/Disable the Bit Crusher effect

» Bit

 Set the bit reduction

» Frequency

 Set the Bit Crusher sample rate

» Drive

 Adjust the overdrive amount of the 

 Bit Crusher effect

8  Effects
» Phaser

Adjust effect mix amount

» Delay

Adjust effect mix amount

» Reverb

Adjust effect mix amount

9  Modwheel
» Power/Amount

Easily route your controllers Modwheel 

to control common parameters such as 

Vibrato, Tremolo and Filter Depth
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DS90S - Preset List

Bass

Analogish

Big Bass

Digital Harp JMJ

DigiTaurus

DS90s Wave Bass

Dual Slappy

FM Bass

Funk Analog B

Hard Drone

Huge Analog B

Hummer Digital

Hybrid Synth Bass

Imagination Bass

Mega Square

My Crazy B

Nineties Dubstep

Omni Bass

Pure Synth Bass

Reggaetonix

Road F Bass

Seq Glassy Bass

Space Slap

Tangerine Delay

Thumb Number

Ultra Bass

Vancouver Bass

Very Low Rkestra

Bells

Digital Box

Dream Bells

Fifth Dimension

Glass and Pad

Harpsybell

Iconic Bells

Kalimbell

Light Bells

Mad Chinese

Majestic Chimes

Mike New Field

My Little Bell

Nineties Hi Bells

One Digital Bell

Organic D90s Bells

Position Bell

Pro Ana Bells

Robert Bells

Soft Dirty Bells

Space Carillon

Sure Thing

Synth Analog Bell

That Bell

Unique Random

Keys

Dark Synth Piano

Digital Keys

Dual Clav

Full Tines 90s

Hard Dyno

Karoussel Mania

Keys Cassie

Little Piano

Magic Church

My Paroisse

Nineties Funk

OrganX

Percussiv Organ

Romantic Keys

Screamosphere

Soft Dirty Organ

Soft Keytar

Space Upright

Space Wurly

Synth Seq Keys

Ultra Soft Keys

Leads

BrassOloing

Curtis Pan Flute

Funky Five

Hard Panned Flute

House Lead

Hybrid Solo Synth

Jairo Lead

Latino Flute

Nine Lead

Pure Soft

Scream Solo

Shakuashi

Shop Lead

Shorty Slog

Solead Six

The Bee StooFly

Ultra Soft Solo Pad

Zebra Clinton

Pad - Choir

BBW Pad

Fair Synsations

Fairosphere

Flute Landscape

Glassy Glossy

La Chapelle

Mellow Choir

Moldavia

Monastere

Multi Flavored

My Padroisse

Ominalog

Pad in Box

Power Pad

Shaku Pad

Smooth and Dark

Space Choir

Sparkle D Pad

Synth Glass Vox

Tron Choir

Wheel to High

Zodiac Pad Bells

Polysynth

Hook Factory

Mallet Planet

Neat Analog

Obese Poly

Pol Crazy

Poly Metal

Power Synth

Scream Brass

Serious Synth

Short One

Skrillexed

Softy Poly

Standard Synth

Vangelis Feel

Strings-Orchestra

Digital Opening

Dynamic Ensemble

Ethereal Orchestra

Expressive Strings

Fastrings Brassy

Full Section

Harp and Orchesta

JarrOrchestra One

JarrOrchestra Two

Marcascendo

My White

Ominous Digital

Rugged Strings

Section French

Slow Lee Wood

Solo Detache

String Machine

Stringanalog

Tutti Orchestra

Sweeps

Chama Low

Flower Power

Hybrid Sweep

Naturalia

Steady Sweepy

Sweep on Wheel

Sweepy Lopez

Synth Brass

Classic Analog

Fat Brass

Funky Fresh

Iconic Brass

Matrix Brass

Mellow Brass

Number One

OB Phatty

Party Hook

Porta Brass

Power Brass

Pure Synth Brass

Soft Brass Ensemble

Solid Brass

Stab Digital

Tower Power

White Horns
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DSX - Interface

2Amplitude

6Stereo

5Drive

3 Filter

4 Pitch

1 Mode

7 Bit Crusher

8 Effects

9 ModWheel

1  Mode
Switch between mono and poly voicing

2  Amplitude
» ADSR

Typical envelope controls for the amp

» Vel > Atk

Remaps Attack to Note Velocity

» Velocity

Adjust the amp velocity sensistivity

3  Filter
» ADSR

Typical envelope controls for the filter

» VEL

Adjust the filter velocity sensitivity

» CUT

Filter cutoff frequency

» RES

Filter resonance amount

» ENV

Depth of the filter envelope

» Filter Type

Multimode filter can be set to low-pass 

(LP), band-pass (BP), or high-pass [HP]

4  Pitch
» Depth

Sets the depth of portamento

» Time

Sets the glide time

5  Drive
» On/Off Switch

» Amount

Sets the drive amount

6  Stereo
» Mode - Off  (mono)

» Mode - Alt

Stereo position alternates L/R every 

note, width controlled by [Width]

» Mode - Uni

Layers multiple samples and augments 

them for increased stereo presence

» Color

Utilizes neighboring samples from the 

library to a unique effect

» Width

Sets the stereo width (ALT mode)

» Tune

Detunes the unison layers (UNI mode)

7  Bit Crusher
» Bit Crusher On/Off

 Enable/Disable the Bit Crusher effect

» Bit

 Set the bit reduction

» Frequency

 Set the Bit Crusher sample rate

» Drive

 Adjust the overdrive amount of the 

 Bit Crusher effect

8  Effects
» Phaser

Adjust effect mix amount

» Delay

Adjust effect mix amount

» Reverb

Adjust effect mix amount

9  Modwheel
» Power/Amount

Easily route your controllers Modwheel 

to control common parameters such as 

Vibrato, Tremolo and Filter Depth
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DSX - Preset List

Bass

Attackanalog

Digital Electric

Electric Pick

Mode Depeche Like

Move your B

Nineties Back

Pure Analog B

Slap Wha Wheel

So Analog

Square Bass

Transistoring

Bells - Mallet

Caribean Steel

Digital Sanzations

Digital SX Bells

Doors Bells

Little Celesta

M Balafon

Mallet Vibes

Mini Christmas

Smallet Box

Space Steel Drums

Synth Bells

Composite - Stack

Digital Native

Dream Piano Pad

Frets and Pads

Guitar Sine

Multi Layer Keys

Nineties Piano Strings

Space Guitar

Stackosphere

Strings and Horns

Electric Pianos

Composite Road

DSX Piano

DX Piano

Dynogital

Electric Synth Piano

Express Hybrid

FM Synsations

Hard Tines

Large Tines

Mixed Road Grand

Modeling TInes

Orlando Road

Tines after Time

Ultra Soft Road

Wurlysoniq

Leads

Analog Scream

Digital Square

High Solo

Hybrid Lead

MarimPan

Scie Musicale

Skrill Guitarex

Solo Synth Brass

Super Analog

Tutti Flutti

Misc. Keyboards

Baroque Harpsy

Clavi Planet

Concert Piano

Crunch Fast Organ

Digital Grand

Doors Maniac

Full Church

Full Drawbars

Grand One

Hybrid Piano

The Jaguar

Orchestral - Strings

Dark Orchestra

Dynamic Ensemble

Fair Orch Hit

Full Stacked

Large Strings

Marca Sean

Orchestral Timp

Power Strings

Soli Chamber

ZeBrass

Pad - Choir

Choirotron

Dark Portland

Deep Vox

Ever East

Hyper Majestic

Jack Mountain

MagiChorale

Mellow Cotton

Moving Pad

Padamento

Quaduo Bed

Space Choir 1

Space Choir 2

Very Fair X

War of Pads

Polysynth-Brass:

A Classic Brass

Digipolis

Eighties Pop Brass

Fat Synth Brass

Full Brass

Funky Digi Brass

Poly Snipper

That Polysynth
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Links

UVI

Home                                                                                     uvi net/ 

Soundbank Installation Guide                                                         installing_uvi_soundbanks_en pdf 

UVI Workstation User Guide                                                           uviworkstation_user_guide_en pdf 

Your Registered Product Serial Numbers and Download Links                  uvi net/my-products 

FAQ                                                                                       uvi net/faq 

Tutorial and Demo Videos                                                             youtube com/

Support                                                                                   uvi net/contact-support 

iLok

Home                                                                                     ilok com/ 

iLok License Manager                                                                  ilok com/ilm html 

FAQ                                                                                       ilok com/supportfaq 

http://www.uvi.net/
http://www.uvi.net/installing_uvi_soundbanks_en.pdf
http://www.uvi.net/installing_uvi_soundbanks_en.pdf
http://www.uvi.net/dwl.php?p=doc-en
http://www.uvi.net/dwl.php?p=doc-en
http://www.uvi.net/my-products
http://www.uvi.net/faq
https://www.youtube.com/user/UVIofficial
http://www.uvi.net/contact-support
http://www.ilok.com/
https://www.ilok.com/#!license-manager
https://www.ilok.com/#!faq
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